<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://cookingonabootstrap.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://cookingonabootstrap.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://cookingonabootstrap.com';var et_post_id='9823';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Cabbage Griddle Scones, 14p | Cooking on a Bootstrap</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cooking on a Bootstrap &raquo; Feed" href="https://cookingonabootstrap.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cooking on a Bootstrap &raquo; Comments Feed" href="https://cookingonabootstrap.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cooking on a Bootstrap &raquo; Cabbage Griddle Scones, 14p Comments Feed" href="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cookingonabootstrap.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.105" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://cookingonabootstrap.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://cookingonabootstrap.com/wp-content/themes/Extra/style.css?ver=2.0.105' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono%3Aregular%7CMerriweather+Sans%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.9.8#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://cookingonabootstrap.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cookingonabootstrap.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cookingonabootstrap.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cookingonabootstrap.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cookingonabootstrap.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ping Porridge, 3p' href='https://cookingonabootstrap.com/2018/10/01/ping-porridge-3p/' />
<link rel='next' title='Pint-Glass Bread, 14p' href='https://cookingonabootstrap.com/2018/10/01/pint-glass-bread-14p/' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel="canonical" href="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/" />
<link rel='shortlink' href='https://wp.me/p2gfve-2yr' />
<link rel="alternate" type="application/json+oembed" href="https://cookingonabootstrap.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcookingonabootstrap.com%2F2018%2F10%2F01%2Fcabbage-griddle-scones-14p%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cookingonabootstrap.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcookingonabootstrap.com%2F2018%2F10%2F01%2Fcabbage-griddle-scones-14p%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7843282580464390",
          enable_page_level_ads: true
     });
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//cookingonabootstrap.com/?wordfence_lh=1&hid=652A0A4A1CAC73305AB1EA8C750DF01C');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://cookingonabootstrap.com/wp-content/uploads/2018/04/Favicon.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cabbage Griddle Scones, 14p" />
<meta property="og:url" content="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/" />
<meta property="og:description" content="Although these are extraordinarily easy to make, when I taste the sweet crunch of fried greens with melted butter or see a mixing bowl and spoon in the washing-up pile I feel like I’ve achieved som…" />
<meta property="article:published_time" content="2018-10-01T12:00:17+00:00" />
<meta property="article:modified_time" content="2018-10-01T13:12:20+00:00" />
<meta property="og:site_name" content="Cooking on a Bootstrap" />
<meta property="og:image" content="https://cookingonabootstrap.com/wp-content/uploads/2018/10/Screenshot_20181001-1156492-scale-1.png" />
<meta property="og:image:width" content="231" />
<meta property="og:image:height" content="344" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@BootstrapCook" />
<meta name="twitter:site" content="@BootstrapVegan" />
<meta name="twitter:text:title" content="Cabbage Griddle Scones, 14p" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<meta name="google-site-verification" content="glgbvEEwON3Eg_nRguBoWxeNuT6hBzJw6d8Tmc2zaFY" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://cookingonabootstrap.com/wp-content/cache/et/global/et-extra-customizer-global-15384234124946.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script async src='https://stats.wp.com/s-201840.js'></script>
</head>
<body class="post-template-default single single-post postid-9823 single-format-standard et_divi_builder woocommerce-no-js et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-2916" class="et-trending-post et-trending-latest">
											<a href="https://cookingonabootstrap.com/2018/09/11/carrot-kidney-bean-burger-recipe/">Carrot, Cumin &#038; Kidney Bean Burgers, 9p</a>
										</div>
																			<div id="et-trending-post-1233" class="et-trending-post">
											<a href="https://cookingonabootstrap.com/2012/07/30/hunger-hurts/">Hunger Hurts. (July 2012)</a>
										</div>
																			<div id="et-trending-post-5067" class="et-trending-post">
											<a href="https://cookingonabootstrap.com/2014/01/14/cheap-replacements-for-fancy-pants-ingredients/">CHEAP REPLACEMENTS FOR FANCY-PANTS INGREDIENTS</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/agirlcalledjack" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="http://www.instagram.com/mxjackmonroe" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://cookingonabootstrap.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
												<span class="et-top-cart-total" style="">
							<a href="https://cookingonabootstrap.com/basket/" class="et-cart" title="0 Items in Cart">
				<span>0 Items</span>
			</a>						</span>
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://cookingonabootstrap.com/" data-fixed-height="51">
							<img src="https://cookingonabootstrap.com/wp-content/uploads/2018/03/Basic-black.png" alt="Cooking on a Bootstrap" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-7674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7674"><a href="http://cookingonabootstrap.com/shop/">The Books</a></li>
<li id="menu-item-7632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7632"><a href="https://cookingonabootstrap.com/category/recipes-food/">All Recipes</a>
<ul class="sub-menu">
	<li id="menu-item-7633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7633"><a href="https://cookingonabootstrap.com/category/breads/">Bread</a></li>
	<li id="menu-item-7635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7635"><a href="https://cookingonabootstrap.com/category/breakfasts/">Breakfast</a></li>
	<li id="menu-item-7640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7640"><a href="https://cookingonabootstrap.com/category/super-soups/">Soups</a></li>
	<li id="menu-item-7634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7634"><a href="https://cookingonabootstrap.com/category/beans-lentils/">BEANS &#038; LENTILS</a></li>
	<li id="menu-item-7637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7637"><a href="https://cookingonabootstrap.com/category/pasta-2/">Pasta</a></li>
	<li id="menu-item-7638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7638"><a href="https://cookingonabootstrap.com/category/rice-2/">Rice</a></li>
	<li id="menu-item-7636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7636"><a href="https://cookingonabootstrap.com/category/microwave-cooking/">Microwave Cooking</a></li>
	<li id="menu-item-7639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7639"><a href="https://cookingonabootstrap.com/category/snacks-treats/">SNACKS &#038; TREATS</a></li>
</ul>
</li>
<li id="menu-item-7641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7641"><a href="https://cookingonabootstrap.com/category/vegan-recipes/">Vegan Recipes</a></li>
<li id="menu-item-9694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9694"><a href="https://cookingonabootstrap.com/category/bargain-bin/">Top Tips</a></li>
<li id="menu-item-7935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7935"><a href="http://www.artonabootstrap.com">Merchandise</a></li>
<li id="menu-item-7934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7934"><a href="https://cookingonabootstrap.com/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-7948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7948"><a href="https://cookingonabootstrap.com/contact/">Contact</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-9823" class="module single-post-module post-9823 post type-post status-publish format-standard has-post-thumbnail hentry category-baking-on-a-bootstrap category-breads category-breakfasts category-healthy category-recipes-food category-vegetarian-2 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Cabbage Griddle Scones, 14p</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://cookingonabootstrap.com/author/msjackmonroe/" class="url fn" title="Posts by Jack Monroe" rel="author">Jack Monroe</a> | <span class="updated">Oct 1, 2018</span> | <a href="https://cookingonabootstrap.com/category/baking-on-a-bootstrap/" rel="tag">Baking</a>, <a href="https://cookingonabootstrap.com/category/breads/" rel="tag">Bread</a>, <a href="https://cookingonabootstrap.com/category/breakfasts/" rel="tag">Breakfast</a>, <a href="https://cookingonabootstrap.com/category/healthy/" rel="tag">Healthy</a>, <a href="https://cookingonabootstrap.com/category/recipes-food/" rel="tag">Recipes</a>, <a href="https://cookingonabootstrap.com/category/vegetarian-2/" rel="tag">Vegetarian</a> | <a class="comments-link" href="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 4.50"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-half rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://cookingonabootstrap.com/wp-content/uploads/2018/10/Screenshot_20181001-1156492-scale-1.png" alt="Cabbage Griddle Scones, 14p" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Although these are extraordinarily easy to make, when I taste the sweet crunch of fried greens with melted butter or see a mixing bowl and spoon in the washing-up pile I feel like I’ve achieved something, even if it&#8217;s as simple as this. I like to eat my griddle scones warm straight from the pan with butter, cheese or a squeeze of lemon juice. You can use any greens in place of cabbage, if you have them in, don&#8217;t rush out and buy it specially. Also great with grated cheese mixed into the dough, if you really fancy a treat!</p>
<p>Makes 4 large scones from 14p each. <span style="font-weight:400;"><i>This post is not sponsored; I provide links to the ingredients that I use so you can see how I calculate my recipe costs, and I may earn a small commission if you click the links or purchase any ingredients. All prices correct at the time of printing and are subject to change.</i></span></p>
<p><img class="wp-image-9838 alignnone size-full" src="https://cookingonabootstrap.com/wp-content/uploads/2018/10/SocialMediaPostMaker_01102018_122650.png" width="1636" height="2454" srcset="https://cookingonabootstrap.com/wp-content/uploads/2018/10/SocialMediaPostMaker_01102018_122650.png 1636w, https://cookingonabootstrap.com/wp-content/uploads/2018/10/SocialMediaPostMaker_01102018_122650-200x300.png 200w, https://cookingonabootstrap.com/wp-content/uploads/2018/10/SocialMediaPostMaker_01102018_122650-768x1152.png 768w, https://cookingonabootstrap.com/wp-content/uploads/2018/10/SocialMediaPostMaker_01102018_122650-683x1024.png 683w, https://cookingonabootstrap.com/wp-content/uploads/2018/10/SocialMediaPostMaker_01102018_122650-1080x1620.png 1080w, https://cookingonabootstrap.com/wp-content/uploads/2018/10/SocialMediaPostMaker_01102018_122650-600x900.png 600w" sizes="(max-width: 1636px) 100vw, 1636px" /></p>
<p><a href="https://www.awin1.com/cread.php?awinmid=7052&amp;awinaffid=494877&amp;clickref=cabbage&amp;p=https%3A%2F%2Fwww.tesco.com%2Fgroceries%2Fen-GB%2Fproducts%2F294075271">100g finely shredded cabbage or other leafy greens, 8p</a></p>
<p><a href="https://www.awin1.com/cread.php?awinmid=7052&amp;awinaffid=494877&amp;clickref=flour&amp;p=https%3A%2F%2Fwww.tesco.com%2Fgroceries%2Fen-GB%2Fproducts%2F299623646">200g self-raising flour, plus extra to knead the dough, 6p</a></p>
<p><a href="https://www.awin1.com/cread.php?awinmid=7052&amp;awinaffid=494877&amp;clickref=bicarb&amp;p=https%3A%2F%2Fwww.tesco.com%2Fgroceries%2Fen-GB%2Fproducts%2F282996938">1 level teaspoon bicarbonate of soda, 2p</a></p>
<p>optional: a pinch of salt</p>
<p><a href="https://www.awin1.com/cread.php?awinmid=7052&amp;awinaffid=494877&amp;clickref=long+life+milk&amp;p=https%3A%2F%2Fwww.tesco.com%2Fgroceries%2Fen-GB%2Fproducts%2F258295433">50ml milk, 2p</a></p>
<p><a href="https://www.awin1.com/cread.php?awinmid=7052&amp;awinaffid=494877&amp;clickref=eggs&amp;p=https%3A%2F%2Fwww.tesco.com%2Fgroceries%2Fen-GB%2Fproducts%2F250802613">2 eggs, 30p</a></p>
<p><a href="https://www.awin1.com/cread.php?awinmid=7052&amp;awinaffid=494877&amp;clickref=cooking+oil&amp;p=https%3A%2F%2Fwww.tesco.com%2Fgroceries%2Fen-GB%2Fproducts%2F254918228">2 tbsp oil, to fry the scones, 3p</a></p>
<p>Toss the shredded cabbage or greens into a mixing bowl. Pour over the flour, add the bicarbonate of soda and salt, if using, and make a well (a kind of a dent) in the centre of the dry ingredients.</p>
<p>Pour the milk, or yoghurt and water, into the well and break the eggs on top.</p>
<p>Mix together with a wooden spoon until it forms a pliable – but not too sticky – dough.</p>
<p>Briefly knead the dough on a heavily floured work surface, then flatten to around 2.5cm thick.</p>
<p>Using a large cookie cutter (approximately 8cm), cut individual scones from the dough.</p>
<p>Heat a little oil in a frying pan and drop each round of dough in. You may need to cook them in batches.</p>
<p>Fry on a medium heat for 2 minutes on each side, or until risen and golden. Repeat until all of the dough is used up. Serve warm!</p>
<p>From &#8216;A Girl Called Jack&#8217; by Jack Monroe. Photography by Susan Bell. Like this recipe? Leave a comment below!</p>
<p><b style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: inherit; font-stretch: inherit; font-size: 14px; line-height: inherit; font-family: " merriweather sans", helvetica, arial, lucida, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: widows: word-spacing: -webkit-text-stroke-width: background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;">This site is free to those who need it, and always will be, but it does of course incur costs to run and keep it running. If you use it and benefit, enjoy it, and would like to keep it going, please consider popping something</b><span><b style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: inherit; font-stretch: inherit; font-size: 14px; line-height: inherit; font-family: " merriweather sans", helvetica, arial, lucida, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: widows: word-spacing: -webkit-text-stroke-width: background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;"> </b></span><b style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: inherit; font-stretch: inherit; font-size: 14px; line-height: inherit; font-family: " merriweather sans", helvetica, arial, lucida, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: widows: word-spacing: -webkit-text-stroke-width: background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial;"><a href="http://paypal.me/jackmonroe" style="box-sizing: border-box; color: rgba(30, 115, 190, 0.75); overflow-wrap: break-word; margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; text-decoration: none; word-break: break-word;">in the tip jar, and thankyou.</a></b></p>
<p><img class="wp-image-9718 alignnone size-full" src="https://cookingonabootstrap.com/wp-content/uploads/2018/09/download.jpeg" width="197" height="256"></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/&#038;t=Cabbage%20Griddle%20Scones%2C%2014p" class="social-share-link" title="Share &quot;Cabbage Griddle Scones, 14p&quot; via Facebook" data-network-name="facebook" data-share-title="Cabbage Griddle Scones, 14p" data-share-url="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Cabbage%20Griddle%20Scones%2C%2014p%20https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/" class="social-share-link" title="Share &quot;Cabbage Griddle Scones, 14p&quot; via Twitter" data-network-name="twitter" data-share-title="Cabbage Griddle Scones, 14p" data-share-url="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/&#038;t=Cabbage%20Griddle%20Scones%2C%2014p" class="social-share-link" title="Share &quot;Cabbage Griddle Scones, 14p&quot; via Tumblr" data-network-name="tumblr" data-share-title="Cabbage Griddle Scones, 14p" data-share-url="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/&#038;description=Cabbage%20Griddle%20Scones%2C%2014p&#038;media=https://cookingonabootstrap.com/wp-content/uploads/2018/10/Screenshot_20181001-1156492-scale-1-150x150.png" class="social-share-link" title="Share &quot;Cabbage Griddle Scones, 14p&quot; via Pinterest" data-network-name="pinterest" data-share-title="Cabbage Griddle Scones, 14p" data-share-url="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/&#038;title=Cabbage%20Griddle%20Scones%2C%2014p" class="social-share-link" title="Share &quot;Cabbage Griddle Scones, 14p&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Cabbage Griddle Scones, 14p" data-share-url="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Cabbage Griddle Scones, 14p&quot; via Email" data-network-name="basic_email" data-share-title="Cabbage Griddle Scones, 14p" data-share-url="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Cabbage Griddle Scones, 14p&quot; via Print" data-network-name="basic_print" data-share-title="Cabbage Griddle Scones, 14p" data-share-url="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="9823" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<a href="https://www.paypal.me/jackmonroe"><img src="http://cookingonabootstrap.com/wp-content/uploads/2018/03/Tip-the-chef-3.png" alt="Advertisement" /></a>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://cookingonabootstrap.com/2018/10/01/ping-porridge-3p/" rel="prev"><span class="button">Previous</span><span class="title">Ping Porridge, 3p</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://cookingonabootstrap.com/2018/10/01/pint-glass-bread-14p/" rel="next"><span class="button">Next</span><span class="title">Pint-Glass Bread, 14p</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Jack Monroe' src='https://secure.gravatar.com/avatar/aaf4aef4f7f7916218fd9ac0c9e006a4?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aaf4aef4f7f7916218fd9ac0c9e006a4?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://cookingonabootstrap.com/author/msjackmonroe/" rel="author" title="View all posts by Jack Monroe">Jack Monroe</a></h4>
									<p class="note">Jack Monroe is an award winning food writer and bestselling author. Books include A Girl Called Jack, A Year In 120 Recipes and Cooking On A Bootstrap. She has won the Fortnum &amp; Mason Food and Drink award (ironically), the Observer Food Monthly Best Food Blog, Marie Claire 'Woman At The Top', Red Magazine's 'Red Hot Women', the YMCA Courage &amp; Inspiration Award, the Woman Of The Year Entrepreneur award, the Women Of The Future media award and many more. She works with Oxfam, the Trussell Trust, Child Poverty Action Group, Plan Zheroes, the Food Chain and many food banks, schools and childrens centres to teach people to cook and eat well on a low income, and campaigns against the causes of poverty and austerity in Britain and abroad.</p>
									<ul class="social-icons">
																					<li><a href="http://www.facebook.com/bootstrapcook" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://twitter.com/bootstrapcook" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://instagram.com/mxjackmonroe" target="_blank"><span class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://cookingonabootstrap.com/2015/11/14/mushroom-spinach-bolognese-recipe/" title="Mushroom &#038; Spinach Bolognese, 38p" class="post-thumbnail">
				<img src="https://cookingonabootstrap.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Mushroom &#038; Spinach Bolognese, 38p" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://cookingonabootstrap.com/2015/11/14/mushroom-spinach-bolognese-recipe/">Mushroom &#038; Spinach Bolognese, 38p</a></h4>
									<p class="date"><span class="updated">November 14, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://cookingonabootstrap.com/2018/01/04/ultimate-lasagne-recipe/" title="Ultimate Lasagne, 35p" class="post-thumbnail">
				<img src="https://cookingonabootstrap.com/wp-content/uploads/2018/01/wp-image-523761674-440x264.jpg" alt="Ultimate Lasagne, 35p" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://cookingonabootstrap.com/2018/01/04/ultimate-lasagne-recipe/">Ultimate Lasagne, 35p</a></h4>
									<p class="date"><span class="updated">January 4, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://cookingonabootstrap.com/2017/09/16/tomato-baba-ghanoush-recipe/" title="Tomatoey Baba Ghanoush, 30p" class="post-thumbnail">
				<img src="https://cookingonabootstrap.com/wp-content/uploads/2017/09/img_20170916_175540-440x264.jpg" alt="Tomatoey Baba Ghanoush, 30p" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://cookingonabootstrap.com/2017/09/16/tomato-baba-ghanoush-recipe/">Tomatoey Baba Ghanoush, 30p</a></h4>
									<p class="date"><span class="updated">September 16, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://cookingonabootstrap.com/2013/07/04/brie-and-bacon-risotto-26p/" title="Brie and bacon risotto, 26p" class="post-thumbnail">
				<img src="https://cookingonabootstrap.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Brie and bacon risotto, 26p" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://cookingonabootstrap.com/2013/07/04/brie-and-bacon-risotto-26p/">Brie and bacon risotto, 26p</a></h4>
									<p class="date"><span class="updated">July 4, 2013</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://cookingonabootstrap.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- START ADVERTISER: Konditor &amp; Cook from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2057074&amp;v=7690&amp;q=324498&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2057074&amp;v=7690&amp;q=324498&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Konditor &amp; Cook from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="blog_subscription-2" class="et_pb_widget jetpack_subscription_widget"><h4 class="widgettitle">Subscribe to Blog via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 267,530 other subscribers.</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div> <!-- end .et_pb_widget --><div id="et_ads-18" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									
<!-- START ADVERTISER: Wilko.com from awin.com -->

<a href="https://www.awin1.com/cread.php?s=512019&amp;v=2400&amp;q=206995&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=512019&amp;v=2400&amp;q=206995&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Wilko.com from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- START ADVERTISER: Iwantoneofthose.com UK from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2183346&amp;v=1202&amp;q=339624&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2183346&amp;v=1202&amp;q=339624&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Iwantoneofthose.com UK from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- START ADVERTISER: Abel &amp; Cole from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2160789&amp;v=6388&amp;q=336910&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2160789&amp;v=6388&amp;q=336910&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Abel &amp; Cole from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="woocommerce_products-2" class="et_pb_widget woocommerce widget_products"><h4 class="widgettitle">Buy The Books!</h4><ul class="product_list_widget"><li>
	
	<a href="https://cookingonabootstrap.com/product/a-girl-called-jack-100-delicious-budget-recipes/">
		<img width="300" height="300" src="https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-712512795.-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-712512795.-300x300.jpg 300w, https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-712512795.-100x100.jpg 100w, https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-712512795.-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">A Girl Called Jack - 100 Delicious Budget Recipes</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>12.99</span>
	</li>
<li>
	
	<a href="https://cookingonabootstrap.com/product/a-year-in-120-recipes/">
		<img width="300" height="300" src="https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-608919264.-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-608919264.-300x300.jpg 300w, https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-608919264.-100x100.jpg 100w, https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-608919264.-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">A Year in 120 Recipes</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.99</span>
	</li>
<li>
	
	<a href="https://cookingonabootstrap.com/product/cooking-on-a-bootstrap-over-100-simple-budget-recipes-out-august-23rd-2018/">
		<img width="300" height="300" src="https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-654148468-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-654148468-300x300.jpg 300w, https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-654148468-100x100.jpg 100w, https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-654148468-150x150.jpg 150w, https://cookingonabootstrap.com/wp-content/uploads/2018/03/wp-image-654148468-440x440.jpg 440w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Cooking on a Bootstrap: Over 100 simple, budget recipes (OUT AUGUST 23rd 2018!)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>15.99</span>
	</li>
</ul></div> <!-- end .et_pb_widget --><div id="et_ads-8" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									
<!-- START ADVERTISER: Paperchase from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2162256&amp;v=3637&amp;q=312077&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2162256&amp;v=3637&amp;q=312077&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Paperchase from awin.com -->
<!-- START ADVERTISER: Paperchase from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2165544&amp;v=3637&amp;q=337505&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2165544&amp;v=3637&amp;q=337505&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Paperchase from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-9" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- START ADVERTISER: The Royal British Legion from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2065371&amp;v=6663&amp;q=274625&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2065371&amp;v=6663&amp;q=274625&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: The Royal British Legion from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="https://cookingonabootstrap.com/2018/10/01/pint-glass-bread-14p/">Pint-Glass Bread, 14p</a>
									</li>
											<li>
					<a href="https://cookingonabootstrap.com/2018/10/01/cabbage-griddle-scones-14p/">Cabbage Griddle Scones, 14p</a>
									</li>
											<li>
					<a href="https://cookingonabootstrap.com/2018/10/01/ping-porridge-3p/">Ping Porridge, 3p</a>
									</li>
											<li>
					<a href="https://cookingonabootstrap.com/2018/10/01/apple-and-cinnamon-loaf-cake-15p/">Apple and Cinnamon Loaf Cake, 15p</a>
									</li>
											<li>
					<a href="https://cookingonabootstrap.com/2018/09/26/pop-tarts-recipe/">Home made Pop T*rts, 10p</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									
<!-- START ADVERTISER: Tesco Groceries from awin.com -->

<a href="https://www.awin1.com/cread.php?s=620625&amp;v=7052&amp;q=307355&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=620625&amp;v=7052&amp;q=307355&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Tesco Groceries from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- START ADVERTISER: NOW TV from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2044817&amp;v=11006&amp;q=323025&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2044817&amp;v=11006&amp;q=323025&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: NOW TV from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- START ADVERTISER: Oxfam Online Shop from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2186038&amp;v=2921&amp;q=330820&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2186038&amp;v=2921&amp;q=330820&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Oxfam Online Shop from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="https://cookingonabootstrap.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://cookingonabootstrap.com/wp-login.php">Log in</a></li>
			<li><a href="https://cookingonabootstrap.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cookingonabootstrap.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --><div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- START ADVERTISER: Iwantoneofthose.com UK from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2180790&amp;v=1202&amp;q=339285&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2180790&amp;v=1202&amp;q=339285&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Iwantoneofthose.com UK from awin.com -->
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad new_line">
									
<!-- START ADVERTISER: Iwantoneofthose.com UK from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2183342&amp;v=1202&amp;q=339624&amp;r=494877">
    <img src="https://www.awin1.com/cshow.php?s=2183342&amp;v=1202&amp;q=339624&amp;r=494877" border="0">
</a>

<!-- END ADVERTISER: Iwantoneofthose.com UK from awin.com -->							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/agirlcalledjack" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://www.twitter.com/bootstrapcook" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="http://www.instagram.com/mxjackmonroe" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7843282580464390",
          enable_page_level_ads: true
     });
</script><!-- monotote.com tag -->
<script>
  var _mnt = {publisherKey: '2y10uzg6qcwk3rvwvas4ezsdkvairzallwicuygh3g1hkxo4xh90qrs'};
  (function (document) { var s = document.createElement('script'); s.async = true; s.src = 'https://plugin.monotote.com/plugin.min.js?' + Date.now(); document.body.appendChild(s); })(document)
</script>
<!-- End monotote.com tag -->	<div style="display:none">
	<div class="grofile-hash-map-aaf4aef4f7f7916218fd9ac0c9e006a4">
	</div>
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/cookingonabootstrap.com\/basket\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ba5b29f1849b4fa96c5ea6d5b96b45f9","fragment_name":"wc_fragments_ba5b29f1849b4fa96c5ea6d5b96b45f9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/cookingonabootstrap.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/cookingonabootstrap.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"f7466faea8","timeline_nonce":"d87e264814","blog_feed_nonce":"265aabb6aa","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/cookingonabootstrap.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/cookingonabootstrap.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/cookingonabootstrap.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d1ea9d7a6f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"7a2fd37473","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"9823","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.105'></script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.15'></script>
<script type='text/javascript' src='https://cookingonabootstrap.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'33425516',post:'9823',tz:'0',srv:'cookingonabootstrap.com'} ]);
	_stq.push([ 'clickTrackerInit', '33425516', '9823' ]);
</script>
</body>
</html>
